Home My Page Projects Code Snippets Project Openings echoR
Summary Activity Forums Lists Docs News SCM Files Mediawiki

Forum: Update marmap package required

Posted by: Mathieu DORAY
Date: 2014-10-27 10:53
Summary: Update marmap package required
Project: echoR

Content:

[June 17, 2014] getNOAA.bathy() is down in version 0.7 as the url used to fetch the ETOPO1 data was recently changed by the NOAA. We have corrected the function in version 0.8.

cf. http://epante.wordpress.com/marmap/
Latest News

Update marmap package required

Mathieu DORAY - 2014-10-27 10:53 -
Monitor Forum | Start New Thread Start New Thread
Topic Topic Starter Replies Last Post
Bienvenue sur update-marmap-package-required-Mathieu DORAY02014-10-27 10:53